Здравствуйте, гость ( Вход | Регистрация )


!!!! Москва. Встреча ... ... / ТЦ Мега Белая Дача !!!!
 
Ответить в данную темуНачать новую тему

Не едет


Brooklyn
no avatar
Новичок
*
Группа: Пользователи
Сообщений: 1
Регистрация: 28.1.2018
Спасибо сказали: 0 раз

Мой автомобиль:
Nissan March K11 1.0



Сообщение #1 сообщение 28.1.2018, 14:01
Здравствуйте всем,у меня k11(вариатор)в общем проблема у меня такая, не так давно прогорели клапана,заменили их все собрали обратно,двигатель работает хорошо ну побрякивает цепочка,ну она и до этого побрякивала,ну проблема в том что когда поездишь на авто хорошо прогреешь его начинает очень сильно тупить при трогание,газ в пол жмешь,а обороты не поднимаются,а по началу все хорошо,что назад что вперед и буквально каким то чудом тронешься и разгонишься до5-10км как начинает ехать хорошо,до полной остановки.На месте когда газуешь то на нейтралке обороты хорошо поднимаются.Ездил к диагносту сказал ошибок нет,ну плохо держит давление в бензонасосе,заменил 2 штуки и все равно все тоже самое.Не знаю уже что и копать,может была у кого такая проблема?
Перейти в начало страницыВставить ник
+Цитировать сообщение
SergeyS-S
Активный участник
***
Группа: Пользователи
Сообщений: 226
Регистрация: 12.9.2012
Из: на реке Zeay + Amur , космодром ...
Спасибо сказали: 12 раз

Мой автомобиль:
Nissan March K11 1.0



Сообщение #2 сообщение 6.2.2018, 4:47
Цитата(Brooklyn @ 28.1.2018, 14:01) *
Здравствуйте всем,у меня k11(вариатор)в общем проблема у меня такая, не так давно прогорели клапана,заменили их все собрали обратно,двигатель работает хорошо ну побрякивает цепочка,ну она и до этого побрякивала,ну проблема в том что когда поездишь на авто хорошо прогреешь его начинает очень сильно тупить при трогание,газ в пол жмешь,а обороты не поднимаются,а по началу все хорошо,что назад что вперед и буквально каким то чудом тронешься и разгонишься до5-10км как начинает ехать хорошо,до полной остановки.На месте когда газуешь то на нейтралке обороты хорошо поднимаются.Ездил к диагносту сказал ошибок нет,ну плохо держит давление в бензонасосе,заменил 2 штуки и все равно все тоже самое.Не знаю уже что и копать,может была у кого такая проблема?

проверять : фильтр топлива , форсунки и ред клапан , лямда , маф и заслонку, ДД , бр. провода и свечи , посмотреть что под кр. трамба , нет ли там грязи на задающем диске и датчиках для .. .
где то тут собака нагадила
Перейти в начало страницыВставить ник
+Цитировать сообщение

Ответить в данную темуНачать новую тему

 



Текстовая версия Сейчас: 20.2.2018, 20:28